Felhasználói jogok

Felhasználói szerződés

Ön a program telepítésével az alábbi felhasználói szerződést elfogadja:

1.
A program jogállása:Megrendelhető.

2.
A megrendelő jogosult a programot egyesületen belül meghatározott példányszámban (egy gépes program esetén maximum 1 gépre telepítve (és egy biztonsági másolatban pl:telepítő cd) futtatni, azonban a továbbértékesítés, továbbadás, publikálás joga a szerzőnél marad.
A vásárlást, és kifizetést követően kerül átadásra a regisztrációs kód, melynek használatával a program üzemszerűen használhatóvá válik, azaz használatba adásra kerül.

3.
A szerző a program adatbázisának semmilyen sérüléséért nem vállal felelősséget, annak rendszeres mentése a felhasználó feladata.

4.
Bármilyen egyéb anyagi felelősség is csupán a program árának mértékéig terjed, azt meghaladó összegű kártérítés semmilyen formában nem érvényesíthető.

5.
Olyan programok esetében, melyek számlázási modult is tartalmaznak az a NAV, és más szervezetek érvényben lévő előírásainak megfelelnek, de ennek ellenőrzése a felhasználó feladata. Az éppen érvényben lévő jogszabályok betartása a felhasználóra nézve kötelezőek. Amennyiben ezen okból program módosítás szükséges, úgy a felhasználó kötelessége értesíteni a program szerzőjét, mely szükséges program módosítások azonban garancia időn túl új megrendelésnek minősülnek, ill az éves regisztációs díj terhére történnek, amenyiben azok nem túl jelentősek

6.
Ugyancsak a készpénzes számla kibocsátására alkalmas programok esetében a készpénz átvételét a pénztári befizetési bízonylat dokumentálja.
Tehát a program megteremti az érvényes jogszabályok betartásához szükséges feltételeket, de a szerző a helyes használatért, a törvények be nem tartásából eredő kárért NEM FELEL.

7.
A szerző programjára 1 év ingyenes garanciát vállal, annak hibáinak kijavítására Interneten keresztül küldött javító csomagok formájában. Amennyiben helyszíni kiszállás szükséges, (Pl.adatbázis probléma miatt) annak költségei a megrendelőt terhelik.(Kisszállásdíja+ óradíj)

8.
Adatok elvesztésére azonban nincs garancia, azok rendszeres mentése a felhasználó feladata. A garancia nem vonatkozik nem megfelelő használat, kompatibilitási problémák, adatbáziskezelő hiba, egyéb operációs rendszer összeférhetetlenség hiba, minimális gépigénynél kisebb konfiguráció használata, hardware, vagy a programtól független egyéb hiba.

Profi számla
Profeszionális számlázó rendszer

©2017.
F B S Energetikai és Informatikai Bt.
(20)436-02-29 Fbsb@ent.hu


Főoldal

Horgászjegy Webshop ->Webaruház prg.
Horgászjegy vásárást kezelő program
A program meglehetősen szerteágazó lehetőségeket kínál a horgászegyesületi jegyek vásárlására.

Elérhető feladat megoldások:

  • Országos horgászjegyek
  • Bizományos jegyek
  • Saját egyesületi jegyek
  • Napijegyek vásárlása
  • Nyomtatások, Listák
  • Program leírás,Segítő (Help) rendszer

A programnak egy változata van, az egygépes rendszer Web lapról indítható php és html scriptekkel, Php MyAdmin szerveren Mysql adatbázisokkal és adatbázis motorral működik és alapvetően Profi Horgász Suámlázási rendszer adatbázisait használja. A program müködésének feltétele a 1 GB Webtárhely,PHP,1db 100 MB SQL, phpMyAdmin (Wew/Sql) Web- lappal ,vagy PHp myAdmin -nal nem szükséges rendelkezni, az Fbs Bt bíztositja a Web hátteret szükség esetén, annak üzemeltetési költségei éves díjainak megrendelő általi átvállalásával.(Ez kb jelenleg 10000 Ft+áfa/év) A programmal első elindításakor először az adatbázisokat kell létre hozni a háttérben, ez időigényes és türelmet igényel. Adatbázis nélkül viszont nem működik. Az adatbázisok strukturáját megváltoztatni nem szabad, mert a program nem fog működni! Ezt a program szállítója a web háttér biztosítása esetén elvégzi, de megrendelő saját web háttere és PHP MyAdminja esetén is elvégzi a program szállítója ! Ehhez csak a web háttér elérési adatait kell megkapnia ideiglenesen!

Profi Webshop
Profeszionális Webshop rendszer

©2018.


HARDWARE-SOFTWARE IGÉNY

A program futtatásához tetszőleges Windows32 alapú operációs rendszer, valamint Mozilla Firefox 10.verziója szükséges. Windows 7, Windows 10 ) Minimális hardware PII/233Mhz, 32Mb RAM, 800x600/256 képernyő felbontás, adatbázis méretétől függően 16 Mb szabad tárhely a merevlemezen, egér.

Semmilyen egyéb program telepítésére nincs szükség.

Program frissitéskor csak a program részei frissülnek. Az adatbázisok érintetlenek maradnak. De program frisstés előtt mindig célszerű adatbázisok valamilyen adathordozóra mentése biztonsági okból, (Pl.Pendrive-ra).

A minimálisnál kisebb hardware konfiguráció használata a garancia elvesztésével jár.

Profi Számla
Profeszionális számlázó rendszer

©2018.


A program lehetőségei

Civil szervezetek, Horgászegyesületek tetszőleges horgászjegy értékesítési feladatai ellátására webáruházként használható. A program csak a webáruházban megadott horgászjegyek vásárlását teszi letővé, utalásáos fizetési mód mellett (kiegészíthető bankkártyás fizetési móddal a pénzintézettel kötött szerződés alapján).és az egyesület forgalmazási pontján történő átvétellel működik!

Amire képes:

  • Országos horgászjegyek
  • Bizományos jegyek (társ egyesületek jegyei pl:Szövetségi jegyek
  • Saját egyesületi jegyek napijegyek vásárlására alkalmas

  • Pogram dokumentáció, Help menü
  • Nyomtatások

Profi Webshop
Profeszionális Webshop rendszer

©2018.


A program telepítése

Egy gépes rendszer telepítése

Lépésenként:

  1. A program telepítését ha az FBS Bt. Web háteréttét kívánja használni akkor azt a Bt elvégzi. Egyébként is elvégzi a program szállítója, ha rendelkezésre állnak a szükséges adatok ( a PHP myAdmin elérhetősége,Usernev, adatbázis név, jelszó).
  2. Legelőször létre kell hozni a SERVEREN a phpAdmin segítségével a szükséges adattáblákat! Ezt a program szállítója is elvégzi Ön helyett.
  3. A telepítési könytárból kell az összes filet a könytárszerkezetnek megfelelően felmásolni a Serverre a main/webaruhaz/*.* és programok és a help könyvtárat A pl. www.--SAJATWEBLAPNEV--.hu a weblap cime a /main/webaruhaz a könyvtár ahová a filéket FTP Kapcsolattal felmásoljuk- / (FTP kapcsolat pl. WINDOWS COMMANDER)-el létesíthető A feltöltés után hozzunk létre egy indító ikont a számítógépünk asztalán http(s)://www.--SAJATWEBLAPNEV--.hu/main/webaruhaz/webhorshop.php névvel ahol a --SAJATWEBLAPNEV-- természetesen a saját weblapod neve: Ez lesz az indító file ezután,az indító file megadja a WEB-SERVERED adatait:

    4. A start gombra klikkelve bekéri a webszerver szükséges elérési adatait

    A Datbase Host = localhost (nem változtatandó felajánlás) Database Name = Database Username = Database Password = (adatbázis neve a Webserveren, adatbazis user neve a webserveren, web server elérési jelszava) mezők megadása után a "Mégsem" gomb klikelésre nem történik telepítés, a "Folytatás" gombra

    ha hibásásan adtad meg adatokat, vagy akár egyet is, a vissza gombbal javíthatsz,ha helyesek az adatok akkor az instaláció részben elkészült! (Még az adatbázisok jelentős része hiányzik, de az már programmból készül!)

  4. Az Installálás elkészült felíratra klikkelve a poram indítható a jelszó bekérése a következő lépés, ezért ezt meg kell adnod a telepítéshez! (A programhoz Felhasználó nevet: , jelszót a vásárláskor kell megadnod, mert ezeknek természetesen védetten benne kell lenni a program működéséhez szükséges telepítéskori adatbázisokban.)

  5. Az asztalon az ikont(http(s)://www.--SAJATWEBLAPNEV--.hu/main/webszamla/webhorshop.php) ez az ikon ha az fbsbt szerverét használja akkor természetesen https:/www.fbsbt.hu//main/webszamla/webhorshop.php A program rögtön élesben működik ! A program elindulása elött a legelső dolog a regisztráció legyen, mert ez a helyes működéséhez nélkülözhetetlen.

Végezze el a program telepítését az előző pontban leírtak szerint,vagy kérje az FBS Bt. segítségét!

Profi WEbshop
Profeszionális webshop rendszer

©2018.


Menürendszer

Fő menü pontjai

Katalógus, Webáruház, Vásárlás, Rendelések, Tudnivalók

1. Kategóriák
1.1 A Szatmárvidéki Horgász és Természetvédő Egyesület az alábbi horgász értékcikkeket forgalmazza aKATEGÓRIÁK menüpont szerint.
 1. Államijegyek
2. Országos Jegyek
3. Megyei Szövetség jegyek
4. Holt-Szamos Jegegyek
5. SZVHTE Jegyei Vaja Víiztározó (Őstó) horgászjegyei.
6. Horgász Szoftverek Vásárolhatók egyesületek számára
(megtekinthető a KATALÓGUS menüben)
+ jelre lenyílnak a jegytípusok a Fa rendszer szerint (Tree Menu)
Bármely egyesületben ezek a saját egyesületi igény szerint alakíthatók ki például
A tipusu jegyek
B tipusu jegyek
C tipusu jegyek
stb:
1.2 A horgászjegy Gazdák szerint is megtehető a vásárlás a baloldali lenyílóbox segítségével 1. Magyar állam MOHOSZ jegyei
2. SZATMÁRVIDÉKI HTE Jegyeii 3. SZSZB M.egyei Szövetség jegyei 4. Holt-Szamos Élménytér Kft. horgászjegyei
5. FBS BT Program termékei
Bármely egyesületben a jegygytipusok, mint termékek a saját egyesületi igény szerint alakíthatók ki például
A tipusu jegyek
B tipusu jegyek
C tipusu jegyek
stb,: 1.3 A jegyrendszer a kialakítás után nem változtatható az árak kivételével, és az egyes termékre Klikkelve megjelennek
az adott Katalógushoz tartozó termékek, melyekre klikkelve kapunk a nevük alapján tájékoztatástés vásárlási lehetőséget
A programban az egérrel a kék feliratokra klikkelve végrehajtodik a választott menüpont. Ha az egeret valamely nyomógomb területe fölé tartja, és klikkel, a funkció végrehajtódik.

A horgászjegy gazdák választása esetén a Jegy gazdához tartozó össze termék kosárba helyezése egymás alatt fel jön és a vásárolni
kívánt termékeket egymás után a korsárba helyezhetjük, klikkeléssel megvásárolhatjuk. Mindig figyeljünk oda hogy csak 1 (EGY) darabot helyezzünk
a Kosárba

Profi Webshop
Profeszionális Webshop rendszer

©2020.


A program használatba vétele a vásárló részéről

A program használatba vétele

Az indítás hatására bejön a fő képernyő, melynek legelső használatatkor a vásárló részéről az első lépés a vásárló Hitelesítése azaz a saját felhasználó név és jelszó megadása kell legyen a "Belépés" gombbal történő rögzítéssel. Erre azért van szükség,mert a titkosított jelszóval történik a vásárlás és a hitelesítés hatására lehet Saját fiókot regisztrálni ill. készíteni a későbbi vásárlások céljából!

A belépés gombhatására a saját fiokunkat létre kell hozni a a meglejenő FióKom Főmenu alatt megjelenő "Fiók szerkesztése" feliratra klikkelve (a fiók további menüpotjai Rendeléseim, Termékeim, Kilépés a fiókból/)

Profi webáruház
Profeszionális Webshop rendszer

©2019-2021


Rendszergazda

Rendszer gazdai feladatok

1.A program használóinak (vásárlók) a nem szükséges ismereteket tartalmazza.

A rendszergazda végzi el a program adatbázisainak feltöltést (Horgászjegyek, termékek,stb)
Termék,szolgáltatás beszerzését és megvásárlását igazoló szigorú sorszámozott bizonylatok elkészítéséről
gondoskodik, azaz a számlázást, a ki küldendő emailok tartalmának szerkesztését stb szolgálja. Csak a
rendszergazdai felhasználó névvel és Jelszóval érhető el. Ebben megtalálható ennek leírása is!
A rendszergazda belépési lehetősége a főlap alján található "Rendszergazda Jelszó" felíratra klikkelve

A rendszergazda oktatását és a leírás elsajátítását erőteljesen javasojuk a program vásárlása után!

Profi Webáruház
Profeszionális Webshop rendszer

©2020.


Váásrlás

Vásárlás lépései

WEBSHOP VÁSÁRLÁS LÉPÉSEI!

1. LÉPÉS REGISZTRÁLÁS
Hitelesítés első vásárláskor Fiók létrehozása, a következő vásárlás már hitelesítés Belépéssel
Fiók létrehozása nyomógombra adtok megadása (személyes adtok, kapcsolati információk, számlázási cím és fiók)

2.Strong>LÉPÉS vásárlás tételenként!
Klikk a Kategóriák Pl .: Állami jegyek

3. KOSÁRBA HELYEZÉS

Kosárba helyez gombra klikk esetén a termék szerepel a vásárlandók között, ezt ismételgetve összeállíthatjuk a vásárlási kosarat, kell még Mohosz tagdíj ha nem kedvezményezett (70 év felett 15 alatt kedvezményezett a horgász ekkor ez nem kell), Egyesületi tagdíj gyerek kivételével kötelező (gyermek nem rendelkezik szavazattal ezért nem fizet Tagdíjat), Terülti jegy vagy napijegy igény Ugyan így a Kategóriából válaszható és rakható kosárba, a kosár mindig aktualizálódik db-ban és értékben. Mindig 1 db-t kell vásárolni (kosárba helyezni) A kosárba helyezéseket követően mindig megjelenik az alábbi lehetőség A Bevásárló kosár Feliratot Klikkelve Újabb tétel helyezhető a kosárba mind addig amig szükséges, a Pénztár Feliratot klikkelve lehet a megrendelést elküldeni a következő alábbi formátummal A kosárba kerülésről a képernyő jobb felső sarkában kapunk információt

4. ÚJABB tétel választás, majd a Bevásárló kocsi összeállítása után a PÉNZTÁR nyomógomb következik

5. PÉNZTÁR

Kifizetés választás kötelező (Online Megrendelés fizetési kötelezettség bevállalása, PayPal fizetés, banki utalás) választás után klikk a Sorbarendez Nyomógombra

6.Vásárlás befejezése.

Ha Vásárlást nem a hitelesítés bejelentkezésével kezdte el akkor itt, most bejelentkezhet és az ÁSZF. ÉS ÁSZ elfogadásával Ismét a Pénztárba kell lépni FŐ menü sorban Pénztár feliratra klikkelve a SORBA RENDEZ nyomógomb hatására megjelenik az összesítő táblakép és Megrendelés besorolás nyomógomb (vagy elállás esetén a Mégse nyomógombbal elállhat a megrendeléstől) a megrendelés aktualizálódik, vagyis Ön egy e-mailt küld el a webshopba, ami az Ön által megadott saját e-mailra is elmegy.

Ez azt jelenti, hogy a vásárlás sikeres lesz, mert a webshop Rendszergazda az ön fizetése (Kártya, utalás,készpénz) után Önnek kíállítja jogosultság esetén a kért horgászjegyeket és erről Emailban fogja Önt értesíteni! Ezzel a vásárlási folyamat fizkeilag befejeződött, önnek miután kötelezettséget vállalt a fizetésre nincs más dolga, hogy intékedjen a fizetésről, mert az előfeltételek a jegyek átvételének!

Profi webáruház
Profeszionális számlázó rendszer

©2020.


Megrendelés

Megrendellő Email
A vásárlás utolsó lépésével a vásárló (megrendelő) Emailt küld a horgászjegy forgalmazási pontra az okmányok kiállításáért.
A negrendelő tartalma az alábbi

Természetesen az e-mail annyi termék tételt és összeget tartalmaz amennyit Ön rendelt, Jelen esetben 1 db államijegyről szólt a példa

A fizetés tényéről Ön szintén kap egy E-mailt (a Hitelesítésben megadott e-mail címre) ennek megérkezése után átvehetők a megrendelt Temékek
Fizetés értesítő Email

Profi számla
Profeszionális számlázó rendszer

©2020.


Szerzői Jogok

Szerzői jogok azzal, hogy belép a https://www.fbsbt.hu rendszer valamelyik oldalára, elfogadja az alábbi feltételeket, még abban az esetben is, ha nem regisztrált felhasználója, előfizetője a rendszer egyik szolgáltatásának sem: Az fbsbt.hu weblapon található tartalom az FBS BT. szellemi tulajdona. Az FBS BT. fenntart minden, a lap bármely részének bármilyen módszerrel, technikával történő másolásával és terjesztésével kapcsolatos jogot. A laphoz tartozó oldalak tartalmát és kialakítását nemzetközi és magyar törvények védik. A weblap tulajdonosa előzetes írásos hozzájárulása nélkül tilos a weblap egészének vagy részeinek (szöveg, grafika, fotó, audio- vagy video anyag, adatszerkezet, struktúra, eljárás, program stb.) feldolgozása és értékesítése. A lap tartalmának egyes részeit - kizárólag saját felhasználás céljából - merevlemezére mentheti vagy kinyomtathatja, de ebben az esetben sem jogosult a lap így többszörözött részének további felhasználására, terjesztésére, adatbázisban történő tárolására, letölthetővé tételére, kereskedelmi forgalomba hozatalára. Az FBS BT. https://www.fbsbt.hu és azon belül Profi Horgász oldalai teljes egészében, a reklámok nélkül, hirdetések nélkül együtt szerzői jogvédelem alatt állnak, azokból bármely részt kivágni, a megcsonkított részt pedig nyilvánosságra hozni, bármely módon újraközvetíteni Szigorúan tilos. Tilos továbbá a szerző előzetes írásbeli engedélye nélkül a lap tartalmát tükrözni, azaz technikai művelet segítségével nyilvánossághoz újraközvetíteni, még változatlan formában is. A jogosulatlan felhasználás büntető- és polgári jogi következményeket von maga után. Az FBS BT www.fbsbt.hu követelheti a jogsértés abbahagyását és kárának megtérítését. A weblaptól értesüléseket átvenni csak a lapra való hivatkozással lehet, azzal a feltétellel, hogy az átvevő a) nem módosítja az eredeti információt, b) a weblapra utaló egyértelmű hivatkozást minden közlésnél feltünteti. Az fbsbt.hu domain név,valamint az "fbsbt.hu" név szerzői jogi védelmet élvez,védjegyoltalomban részesül,felhasználása - a hivatkozás kivételével - kizárólag az FBS BT. előzetes és kifejezett írásos hozzájárulásával lehetséges. Az FBS BT. pontos és hiteles információk közlésére törekszik, de a tájékoztatásból fakadó esetleges károkért felelősséget nem vállal.

Profi számla
Profeszionális számlázó rendszer

©2017.


ELÉRÉS

F B S Energetikai és Informatikai BT.
4700 Mátészalka, Ősz u. 7.

telefon: | +36 (20) 436-02-29
e-mail | fbsb@ent.hu | fbsbt@fbsbt.hu
WEB | www.fbsbt.hu

.

A program megrendelés történhet E-mail-ben, vagy telefonon, a fenti elérések alapján.

Egyéb bármilyen ötletét, fejlesztési tippjét, szívesen fogadom.

Profi számla
Profeszionális számlázó rendszer

©2017.


Mail Küldés

Mail Küldés a Szatmárvidéki Horgász És Természetvédő Egyesület részére

1. Mail küldés lehetősége a Szatmárvidéki HTE részére "Rögzítés" Nyomógombra klikkelve megadhatók az értékek Az emila cimed( Aki küldi az E-mailt, a leveled tárgya és a levél szövege 15 sor -szor 40 karakter Rögzítés után bejön a ez Email küldése nyomógomb ezzel az E-mail elküldhető,ha azadatok valósak akkor feljön a Email Küldése sikeres felirat és a Vissza Nyomógomb, ezzel visszalépés következik

A programban az egér használatával is elérhetőek a fenti lehetőségek. Ha az egeret valamely nyomógomb fölé tartja, és klikkel, a funkció végrehajtódik.

Profi Webshop
Profeszionális Webshop rendszer

©2017.


Mail Küldés

Mail Küldés az FBS BT. részére

1. Mail küldés lehetősége az FBS BT részére "Rögzítés" Nyomógombra klikkelve megadhatók az értékek Az emila cimed( Aki küldi az E-mailt, a leveled tárgya és a levél szövege 15 sor -szor 40 karakter Rögzítés után bejön a ez Email küldése nyomógomb ezzel az E-mail elküldhető,ha azadatok valósak akkor feljön a Email Küldése sikeres felirat és a Vissza Nyomógomb, ezzel visszalépés következik

A programban az egér használatával is elérhetőek a fenti lehetőségek. Ha az egeret valamely nyomógomb fölé tartja, és klikkel, a funkció végrehajtódik.

Profi számla
Profeszionális számlázó rendszer

©2017.


Bizonylatok

A program által ismert bizonylatok:

1. Számla, Nyugta
Termék,szolgáltatás beszerzését és megvásárlását igazoló szigorú sorszámozott bizonylat. Ugyfél neve,cime adószáma megadása kötelező. Regisztrációkor

Profi Webáruház
Profeszionális Webshop rendszer

©2018.


A program használatba vétele a felhasználó részéről

A program használatba vétele

A Rendszergazda ez irányú jelzésére a program indítható. Ahhoz, hogy valamennyi funkció megfelelően használhatóvá váljon, szükséges a törzsadattárak feltöltése.

Az adattárak javasoltan kötelező feltöltési sorrendje az alábbi:

Első feladat a regisztráció
A rendszergazdai rgisztráció az első feladat azzal a felhasználó névvel és jelszóval amit a program szállítója rendelkezésre bocsátott
(Program Regisztráció Regisztráció)

1.

2.
Második feladat az egyesületi adatok felvitele, feltöltése teljekörűen, hogy a cég adatai, aki a számlázást végzi belekerüljenek az adatbázisba, és nyomtatványokra
( Cégadatok --> Cégadatok Cég adatai)

3.
Harmadik feladat az Horgászjegy tipusok felvitele - Országos, Bizományos, Saját egyesületi csoportositásban 16-16 db jegy
(Horgászjegyek Horgászjegyek)

4.
Negyedik feladat az Horgászjegy megrendelő Email szöveg kialakítása helyes cím megadása
(Megrendelő Email Megrendelő Email)

A program feltöltése kész, kezdeményezhetőek a vásárlások mások számára is

Profi Webáruház
Profeszionális Webshop rendszer

©2018.


Header

Profi webshop prg.
Súgó

Általános infók
Főoldal
hardware software igény
program lehetőségei
bizonylatok
program telepítése
Menürendszer
Program használata
Program indítása
Rendszergazda
Vásárlási tudnivalók
Horgászjegy vásárlás lépései
Megrendelés E-mail
Copyright
Szerzői jogok
Elérhetőség
Névjegy
Email Szatmárvidéki HTE
Email FBS BT.
Visszalépés


A program használatba vétele a felhasználó részéről

A program használatba vétele

A Rendszergazda ez irányú jelzésére a program indítható. Ahhoz, hogy valamennyi funkció megfelelően használhatóvá váljon, szükséges a törzsadattárak feltöltése.

Az adattárak javasoltan kötelező feltöltési sorrendje az alábbi:

1.
Első feladat a cégadatok felvitele, feltöltése teljekörűen, hogy a cégek adatai belekerüljenek az adatbázisba, és nyomtatványokra
( Cégek nyílvántartása --> Cégadatok menüpont Cégek adatai)

2.
Ügyfelek megnevezések véglegesítése
Ügyfelek, Partnerek feltöltése kötelező, mert számlázáshoz nélkülözhetetlen adat
(Törzsek -->Ügyfelek, Partnerek Partnerek, Ügyfelek)

3.
Termékek, Szolgáltatások felvitele, feltöltése kötelező feladat a számlázáshoz és
(Törzsek nyílvántartása --> Termékek, Szolgáltatások törzse Termékek, Szolgáltatások)

4.
Vízterületek felvitele, a fogási naplók kiértékelése miatt
(Törzsek / Horgász Vízterületek/ Vízterületek)

5.
Péntár bankszámla Kódok
(Törzsek / Horgász Vízterületek/ Kódok)

8.
A program feltöltése kész, kezdeményezhetőek Számlázások, fogási napló feldolgozás pénzmozgások.

Profi Horgász
Profeszionális Horgász Nyilvántartó és Számlázó rendszer

©2012-2013